<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="">
<meta property="og:image" content=""/>
<meta name="twitter:image" content="" />
<meta charset="UTF-8" />
<meta name="description" content="CORTE FINAL
De todo un poco

*Gamundi en desayunadero
*Gobernador mañana en Tampico
*F. Azcarraga en campaña
*Hoy Arranca el Carnaval
*R" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>El Corte Final/ Por Héctor Sandoval | :::Noticiero de Victoria::::</title>
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; Feed" href="http://www.noticierodevictoria.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; RSS de los comentarios" href="http://www.noticierodevictoria.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; El Corte Final/ Por Héctor Sandoval RSS de los comentarios" href="http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.noticierodevictoria.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.3.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/whatsapp/style.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/style.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/print.min.css?ver=1.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"56873","ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodevictoria.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodevictoria.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preside gobernador Día de la Bandera' href='http://www.noticierodevictoria.com/web/56867-2/' />
<link rel='next' title='Pide Gobernador que INM se lleve a cubanos' href='http://www.noticierodevictoria.com/web/pide-gobernador-que-inm-se-lleve-a-cubanos/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' />
<link rel='shortlink' href='http://www.noticierodevictoria.com/web/?p=56873' />
	<script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
	<script src="http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://www.noticierodevictoria.com/web/wp-content/uploads/2015/01/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://www.noticierodevictoria.com/web/xmlrpc.php" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/images/patterns/micro_carbon.png); background-repaeat:repeat;}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-noticiero video-central single single-post postid-56873 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area wpb-js-composer js-comp-ver-3.7.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-menu" class="top-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39"><a href="http://www.noticierodevictoria.com/web">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35 color-none"><a href="http://www.noticierodevictoria.com/web/category/editorial/">Editorial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36 color-none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 color-none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last menu-item-38 color-none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
		<div class="row">

			<div class="large-12 columns">

				<div class="site-id mobile-four clearfix">

					<div class="site-title" itemprop="headline"><a href="http://www.noticierodevictoria.com/web/" title=":::Noticiero de Victoria::::" rel="home"><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-30-at-3.17.35-PM.jpeg" class="logo" alt="logo" width="358"  height="112"  /></a></div>
					
				</div><!-- END .site-id -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->
		
        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

    				
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
        	<a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

   		<!--animated search form -->
		<div class="search-form">
			<div class="row-background full-width"></div>
			<div class="container">
				<form method="get" class="form-search" action="http://www.noticierodevictoria.com/web">
					<button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
					<div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Comenzar a Escribir" autocomplete="off" />
					</div>
				</form>
			</div>
		</div>
		<!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-1" class="radium_mega menu dl-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first" itemprop="name"><a href="http://www.noticierodevictoria.com/web" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' title='El Corte Final/ Por Héctor Sandoval'><img alt="El Corte Final/ Por Héctor Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">9 horas hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' title='El Corte Final/ Por Héctor Sandoval'>El Corte Final/ Por Héctor Sandoval</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano'><img alt="EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">21 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano'>EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/' title='EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;'><img alt="EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">19 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/' title='EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;'>EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-se-casa-egidiopor-hector-sandoval/' title='EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval'><img alt="EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image27-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image27-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">12 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-se-casa-egidiopor-hector-sandoval/' title='EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval'>EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-mal-el-gabinete/' title='El CORTE FINAL/ MAL EL GABINETE'><img alt="El CORTE FINAL/ MAL EL GABINETE" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/10/IMG_1374-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/10/IMG_1374-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">23 January, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-mal-el-gabinete/' title='El CORTE FINAL/ MAL EL GABINETE'>El CORTE FINAL/ MAL EL GABINETE</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/columnas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnas</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-todo-era-mentira/' title='SIN CENSURA Por: Carlos Carreño Ortiz  Todo era mentira'><img alt="SIN CENSURA Por: Carlos Carreño Ortiz  Todo era mentira" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1788-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1788-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">21 minutos hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-todo-era-mentira/' title='SIN CENSURA Por: Carlos Carreño Ortiz  Todo era mentira'>SIN CENSURA Por: Carlos Carreño Ortiz  Todo era mentira</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' title='El Corte Final/ Por Héctor Sandoval'><img alt="El Corte Final/ Por Héctor Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">9 horas hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' title='El Corte Final/ Por Héctor Sandoval'>El Corte Final/ Por Héctor Sandoval</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano'><img alt="EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">21 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano'>EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/' title='EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;'><img alt="EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">19 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/' title='EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;'>EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-castigo-a-la-falta-de-oportunidades/' title='SIN CENSURA Por: Carlos Carreño Ortiz  Castigo a la falta de oportunidades'><img alt="SIN CENSURA Por: Carlos Carreño Ortiz  Castigo a la falta de oportunidades" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_13121-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_13121-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">19 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-castigo-a-la-falta-de-oportunidades/' title='SIN CENSURA Por: Carlos Carreño Ortiz  Castigo a la falta de oportunidades'>SIN CENSURA Por: Carlos Carreño Ortiz  Castigo a la falta de oportunidades</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/local/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Local</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/entrega-gobierno-federal-a-tamaulipas-facsimil-de-la-constitucion-de-1917/' title='Entrega Gobierno federal a Tamaulipas facsímil de la Constitución de 1917'><img alt="Entrega Gobierno federal a Tamaulipas facsímil de la Constitución de 1917" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1775-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1775-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">53 minutos hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/entrega-gobierno-federal-a-tamaulipas-facsimil-de-la-constitucion-de-1917/' title='Entrega Gobierno federal a Tamaulipas facsímil de la Constitución de 1917'>Entrega Gobierno federal a Tamaulipas facsímil de la Constitución de 1917</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/pide-gobernador-que-inm-se-lleve-a-cubanos/' title='Pide Gobernador que INM se lleve a cubanos'><img alt="Pide Gobernador que INM se lleve a cubanos" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/01/IMG_8345-250x140.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/01/IMG_8345-250x140@2x.png 2x"/></a></div><div class="entry-meta"><div class="date">4 horas hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/pide-gobernador-que-inm-se-lleve-a-cubanos/' title='Pide Gobernador que INM se lleve a cubanos'>Pide Gobernador que INM se lleve a cubanos</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/queman-a-choferes-de-micros-en-redes-sociales/' title='Queman” a choferes de micros en redes sociales'><img alt="Queman” a choferes de micros en redes sociales" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_7929-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_7929-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">1 día hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/queman-a-choferes-de-micros-en-redes-sociales/' title='Queman” a choferes de micros en redes sociales'>Queman” a choferes de micros en redes sociales</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/se-ira-del-pri-quien-no-tenga-vocacion-de-servir/' title='Se irá del PRI &#8220;quien no tenga vocación de servir&#8221;'><img alt="Se irá del PRI &#8220;quien no tenga vocación de servir&#8221;" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1477-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1477-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">21 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/se-ira-del-pri-quien-no-tenga-vocacion-de-servir/' title='Se irá del PRI &#8220;quien no tenga vocación de servir&#8221;'>Se irá del PRI &#8220;quien no tenga vocación de servir&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/restauranteros-ofrecen-empleo-a-deportados/' title='Restauranteros ofrecen empleo a deportados'><img alt="Restauranteros ofrecen empleo a deportados" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/01/IMG_8778-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/01/IMG_8778-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">20 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/restauranteros-ofrecen-empleo-a-deportados/' title='Restauranteros ofrecen empleo a deportados'>Restauranteros ofrecen empleo a deportados</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/estatal/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Estatal</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/refrendan-lazos-tamaulipas-texas/' title='Refrendan lazos Tamaulipas-Texas'><img alt="Refrendan lazos Tamaulipas-Texas" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1666-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1666-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">1 día hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/refrendan-lazos-tamaulipas-texas/' title='Refrendan lazos Tamaulipas-Texas'>Refrendan lazos Tamaulipas-Texas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/viene-navarrete-prida-a-victoria/' title='Viene Navarrete Prida a Victoria'><img alt="Viene Navarrete Prida a Victoria" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1536-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1536-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">1 día hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/viene-navarrete-prida-a-victoria/' title='Viene Navarrete Prida a Victoria'>Viene Navarrete Prida a Victoria</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/reprobados-45-de-policias-estatales/' title='Reprobados 45% de policías estatales'><img alt="Reprobados 45% de policías estatales" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/11/IMG_6819-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/11/IMG_6819-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">1 día hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/reprobados-45-de-policias-estatales/' title='Reprobados 45% de policías estatales'>Reprobados 45% de policías estatales</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/toman-simis-la-presidencia/' title='&#8220;Toman&#8221; Simis la Presidencia'><img alt="&#8220;Toman&#8221; Simis la Presidencia" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1544-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1544-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">22 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/toman-simis-la-presidencia/' title='&#8220;Toman&#8221; Simis la Presidencia'>&#8220;Toman&#8221; Simis la Presidencia</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/promociona-disney-world-a-tamaulipas/' title='Promociona Disney World a Tamaulipas'><img alt="Promociona Disney World a Tamaulipas" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1540-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1540-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">22 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/promociona-disney-world-a-tamaulipas/' title='Promociona Disney World a Tamaulipas'>Promociona Disney World a Tamaulipas</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->


    			</div><!-- END .large-12 .columns -->

    		</div><!-- END .row -->

        </div><!-- END .site-navigation -->
			
	</header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a SIN CENSURA Por: Carlos Carreño Ortiz  Todo era mentira" href="http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-todo-era-mentira/" data-width="80" data-height="80">
                							<img alt="SIN CENSURA Por: Carlos Carreño Ortiz  Todo era mentira" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1788-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1788-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-todo-era-mentira/">SIN CENSURA Por: Carlos Carreño Ortiz Todo&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Entrega Gobierno federal a Tamaulipas facsímil de la Constitución de 1917" href="http://www.noticierodevictoria.com/web/entrega-gobierno-federal-a-tamaulipas-facsimil-de-la-constitucion-de-1917/" data-width="80" data-height="80">
                							<img alt="Entrega Gobierno federal a Tamaulipas facsímil de la Constitución de 1917" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1775-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1775-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/entrega-gobierno-federal-a-tamaulipas-facsimil-de-la-constitucion-de-1917/">Entrega Gobierno federal a Tamaulipas facsímil de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Inició la gran fiesta del Carnaval Victoria" href="http://www.noticierodevictoria.com/web/inicio-la-gran-fiesta-del-carnaval-victoria/" data-width="80" data-height="80">
                							<img alt="Inició la gran fiesta del Carnaval Victoria" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1759-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1759-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/inicio-la-gran-fiesta-del-carnaval-victoria/">Inició la gran fiesta del Carnaval Victoria</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Estímulo de gasolina en la frontera favorece a monopolios: Melhem" href="http://www.noticierodevictoria.com/web/estimulo-de-gasolina-en-la-frontera-favorece-a-monopolios-melhem/" data-width="80" data-height="80">
                							<img alt="Estímulo de gasolina en la frontera favorece a monopolios: Melhem" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0275-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0275-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/estimulo-de-gasolina-en-la-frontera-favorece-a-monopolios-melhem/">Estímulo de gasolina en la frontera favorece&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Accedería Tamaulipas a recursos “congelados” para repatriados" href="http://www.noticierodevictoria.com/web/accederia-tamaulipas-a-recursos-congelados-para-repatriados/" data-width="80" data-height="80">
                							<img alt="Accedería Tamaulipas a recursos “congelados” para repatriados" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1736-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1736-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/accederia-tamaulipas-a-recursos-congelados-para-repatriados/">Accedería Tamaulipas a recursos “congelados” para repatriados</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Pide Gobernador que INM se lleve a cubanos" href="http://www.noticierodevictoria.com/web/pide-gobernador-que-inm-se-lleve-a-cubanos/" data-width="80" data-height="80">
                							<img alt="Pide Gobernador que INM se lleve a cubanos" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/01/IMG_8345-80x80.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/01/IMG_8345-80x80@2x.png 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/pide-gobernador-que-inm-se-lleve-a-cubanos/">Pide Gobernador que INM se lleve a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a El Corte Final/ Por Héctor Sandoval" href="http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/" data-width="80" data-height="80">
                							<img alt="El Corte Final/ Por Héctor Sandoval" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/">El Corte Final/ Por Héctor Sandoval</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Preside gobernador Día de la Bandera" href="http://www.noticierodevictoria.com/web/56867-2/" data-width="80" data-height="80">
                							<img alt="Preside gobernador Día de la Bandera" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/56867-2/">Preside gobernador Día de la Bandera</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Activan operativo de seguridad del Carnaval Victoria" href="http://www.noticierodevictoria.com/web/inicia-la-gran-fiesta-el-carnaval-victoria/" data-width="80" data-height="80">
                							<img alt="Activan operativo de seguridad del Carnaval Victoria" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1698-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1698-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/inicia-la-gran-fiesta-el-carnaval-victoria/">Activan operativo de seguridad del Carnaval Victoria</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Entrega alcalde más equipo para seguridad" href="http://www.noticierodevictoria.com/web/entrega-alcalde-mas-equipo-para-seguridad/" data-width="80" data-height="80">
                							<img alt="Entrega alcalde más equipo para seguridad" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_16721-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_16721-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/entrega-alcalde-mas-equipo-para-seguridad/">Entrega alcalde más equipo para seguridad</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Presentan Salud operativo Sanitario Vacacional 2017 en Nuevo Laredo" href="http://www.noticierodevictoria.com/web/presentan-salud-operativo-sanitario-vacacional-2017-en-nuevo-laredo/" data-width="80" data-height="80">
                							<img alt="Presentan Salud operativo Sanitario Vacacional 2017 en Nuevo Laredo" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1669-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1669-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/presentan-salud-operativo-sanitario-vacacional-2017-en-nuevo-laredo/">Presentan Salud operativo Sanitario Vacacional 2017 en&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a La colaboración entre México y Estados Unidos hoy más importante que nunca" href="http://www.noticierodevictoria.com/web/la-colaboracion-entre-mexico-y-estados-unidos-hoy-mas-importante-que-nunca/" data-width="80" data-height="80">
                							<img alt="La colaboración entre México y Estados Unidos hoy más importante que nunca" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/11/IMG_2966-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/11/IMG_2966-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/la-colaboracion-entre-mexico-y-estados-unidos-hoy-mas-importante-que-nunca/">La colaboración entre México y Estados Unidos&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Refrendan lazos Tamaulipas-Texas" href="http://www.noticierodevictoria.com/web/refrendan-lazos-tamaulipas-texas/" data-width="80" data-height="80">
                							<img alt="Refrendan lazos Tamaulipas-Texas" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1666-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1666-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/refrendan-lazos-tamaulipas-texas/">Refrendan lazos Tamaulipas-Texas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Queman” a choferes de micros en redes sociales" href="http://www.noticierodevictoria.com/web/queman-a-choferes-de-micros-en-redes-sociales/" data-width="80" data-height="80">
                							<img alt="Queman” a choferes de micros en redes sociales" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_7929-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_7929-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/queman-a-choferes-de-micros-en-redes-sociales/">Queman” a choferes de micros en redes&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Viene Navarrete Prida a Victoria" href="http://www.noticierodevictoria.com/web/viene-navarrete-prida-a-victoria/" data-width="80" data-height="80">
                							<img alt="Viene Navarrete Prida a Victoria" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1536-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1536-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/viene-navarrete-prida-a-victoria/">Viene Navarrete Prida a Victoria</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

		<main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

			
    <div id="post-side-share-left" class="post-side-share position-left">
    	<div class="title"><span>Compartir</span></div>        <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fel-corte-final-por-hector-sandoval-2%2F+-+El+Corte+Final%2F+Por+H%C3%A9ctor+Sandoval" title="Twitter" target="blank">
            	<span class="count">0</span>            	<span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fel-corte-final-por-hector-sandoval-2%2F&amp;t=El+Corte+Final%2F+Por+H%C3%A9ctor+Sandoval" title="Facebook" target="blank">
            	<span class="count">0</span>            	<span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fel-corte-final-por-hector-sandoval-2%2F" title="Googleplus" target="blank">
                <span class="count">0</span>                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fel-corte-final-por-hector-sandoval-2%2F&amp;summary=El+Corte+Final%2F+Por+H%C3%A9ctor+Sandoval&amp;source=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb" title="Linkin" target="blank">
                <span class="count">0</span>                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
            	<span class="count">0</span>            	<span class="share-network">Comentarios</span>
            </a>
            
                        
            
            
            <span class="arrow"></span>
        </div>
    </div>
    <article id="post-56873" class="post-56873 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-editorial">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-669x445.jpg);">
					
						
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">El Corte Final/ Por Héctor Sandoval</h1><!-- END .entry-title -->

        		
        				<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">9 horas hace</div>					</div><!-- END .entry-meta -->
	
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El Corte Final/ Por Héctor Sandoval - http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/?utm_source=WhatsApputm_medium=IMamp;utm_campaign=sharebutton" class="wabtn">Comparte en WhatsApp</a></div><p>CORTE FINAL<br />
De todo un poco</p>
<p>*Gamundi en desayunadero<br />
*Gobernador mañana en Tampico<br />
*F. Azcarraga en campaña<br />
*Hoy Arranca el Carnaval<br />
*Renunció dir. de la Ministerial<br />
*Van vs exalcalde<br />
Por Héctor Sandoval<br />
Cd. Victoria, Viernes 24 de Febrero de 2017.-<br />
QUE EL GOBERNADOR FJG Cabeza de Vaca reiteró este jueves que México debe seguir</p>
<p>trabajando &#8220;como buenos vecinos&#8221; con Estados Unidos para un programa de empleo temporal de</p>
<p>mexicanos en territorio estadounidense y en base a la labor de nuestro país en vs del terrorismo y</p>
<p>en contraparte &#8220;pedir porque no ha habido reciprocidad de EU que evite que sigan cruzando</p>
<p>armas a territorio mexicano ha sido un serio problema de nuestro pais&#8221; considerando que el 80%</p>
<p>de las armas que llegan de contrabando a México proceden de EU.<br />
Y BUENO, como aqui adelantamos, el mandatario enfatizó esta posición de colaboración con EU</p>
<p>al asistir este jueves al Puente internacional de los dos Laredos, junto a Sid Miller titular de</p>
<p>Agricultura de Texas.<br />
AMBOS hicieron un llamado a los Presidente E. Peña Nieto y D. Trump para que visiten la</p>
<p>frontera y vean el dinamismo que significa tan solo en intercambio comercial, un billón de dólares</p>
<p>diarios.</p>
<p>EN AGENDA el gobernador FJG Cabeza de Vaca estará este viernes por la mañanaen Nuevo</p>
<p>Laredo donde presidirá el &#8220;Día de la Bandera&#8221; junto al alcalde Enrique Rivas.<br />
EL MANDATARIO tamaulipeco estará posteriormente a mediodía en palacio de gobierno de esta</p>
<p>capital para recibir al Secretario del Trabajo E. Navarrete Prida.</p>
<p>MAÑANA SABADO EL GOBERNADOR estará junto a su esposa Mariana Gómez de</p>
<p>Cabeza de Vaca Presidenta del DIF Tamaulipas, arrancando en Tamapico la Primer Semana de</p>
<p>Salud en el que iniciará vacunación contra la polio.<br />
En desayunadero político este jueves estaba el diputado Jesús &#8220;Chuma&#8221; Moreno con el Secretario</p>
<p>de Administración Jesús &#8220;Chucho&#8221; Nader.</p>
<p>EN OTRA MESA estaban las hermanas del gobernador FJG Cabeza de Vaca.<br />
TAMBIEN en otro almorzadero politico, detectamos al Subsecretario de Educación Julio</p>
<p>Herminio Pimienta. TAMBIEN en otro comedero politico estaba el ingeniero agronomo Victor</p>
<p>Mena recién desginado Coordinador Médico del Hospital General.<br />
En otro mesa departian el diputado Humberto Rangel Vallejo y grupo de amigos.<br />
TAMBIEN en comedero político estaba el expresidente del PRI Ricardo Gamundi.<br />
ESTABA festejando la graduación de su hija Alexia Xunaxi.<br />
AHI se topó con Mauricio González Fernández el exsecretario particular de exgobernador y</p>
<p>platicaron animadamente unosmomentos.</p>
<p>ESTA TARDE a las 4 arranca el &#8220;Carnaval Victoria 2017&#8221;.<br />
Durante tres dias la capital de Tamaulipas tendrá la más grandiosa fiesta para las familias</p>
<p>victorenses.<br />
El alcalde Oscar Almaraz no escatimó recursos y en coordinación con 70 empresarios y sociedad</p>
<p>civil presentarán a La Banda El Recodo, Eliseo Robles y Fievre Looka.<br />
EL alcalde también entregó anoche 22 patrullas nuevas y uniformes a Tránsito loca para reforzar</p>
<p>las acciones de seguridad para los capitalinos.</p>
<p>QUE el exalcalde de Tula Juan Andrés Díaz de la Garza es perseguido por el Congreso local por</p>
<p>presentar irregularidades en la cuenta pública por 19 millones de pesos.</p>
<p>QUE el exalcalde de Tampico Fernando Azcarraga en una segunda carta expuso que no se va del</p>
<p>partido por la puerta de atrás ni porque se vaya a Morena o haya recibido amenazas.<br />
&#8220;Me voy del PRI en primer lugar porque me dieron ganas de irme&#8221;, apuntó en carta vía facebook.<br />
QUE en cambio en esta capital siguen las apuestas sobre cual priista será el primero en anunciar su</p>
<p>renuncia y que se va a Morena.</p>
<p>INTERESANTE el estudio de Parametría donde da a conocer los resultados de una encuesta que</p>
<p>refleja la preferencia ciudadana de que el Ejército siga en las labores de seguridad.</p>
<p>“Seis de cada diez entrevistados dijeron preferir al Ejército cuidando las calles, mientras que sólo</p>
<p>18% mencionó que era mejor contar con policías para esta labor&#8221;.<br />
DE ese tamaño es la crisis en seguridad por eso el diputado Glafiro Salinas expuso que por no</p>
<p>acreditar los exámenes periódicos de control y confianza, durante la presente administración el 45</p>
<p>por ciento de los policías de Tamaulipas fueron dados de baja.<br />
QUE por cierto, como se lo adelantamos en twitter se confirmó la renuncia de Roberto Carlos</p>
<p>López a la dirección de la Policía Ministerial.</p>
<p>QUE hoy nuevamente en la prensa nacional le &#8220;suenan&#8221; a la diputada federal priista Paloma Guillén</p>
<p>por la multa que recibió del Poder Judicial, que también la amenazaron con destituirla por</p>
<p>ineficiencia en la Comisión que preside en la Cámara de Diputados junto al legislador Alvaro</p>
<p>Ibarra.<br />
AQUI NOS VEMOS<br />
twitter @hectorsandoval0<br />
​</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El Corte Final/ Por Héctor Sandoval - http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/?utm_source=WhatsApputm_medium=IMamp;utm_campaign=sharebutton" class="wabtn">Comparte en WhatsApp</a></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-56873 -->
		<footer class="meta clearfix">
						<div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://www.noticierodevictoria.com/web/category/columnas/" >Columnas</a></li>
	<li><a href="http://www.noticierodevictoria.com/web/category/editorial/" >Editorial</a></li></ul></div>
				</footer><!-- END .entry-meta -->

	
		<div id="related-posts" class="clearfix">

			<h3><span>Artículos Relacionados</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano" width="300" height="302" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-300x302.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-300x302@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">21 February, 2017</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/">EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppEL PUNTO ES… Escándalo del Auditor Daisy Verónica H</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">19 February, 2017</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/">EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppEL CORTE FINAL LOS &#8220;AVIADORES&#8221; *¿Hizo Nade</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image27-299x150.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image27-299x150@2x.jpeg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">12 February, 2017</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-se-casa-egidiopor-hector-sandoval/">EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppEL CORTE FINAL SE CASA EGIDIO *Agarrón por el PAN *Cam</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="El CORTE FINAL/ MAL EL GABINETE" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/10/IMG_1374-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/10/IMG_1374-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">23 January, 2017</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-mal-el-gabinete/">El CORTE FINAL/ MAL EL GABINETE</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppEL CORTE FINAL MAL EL GABINETE *Viene &#8220;Día del B</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="EL CORTE FINAL  SACUDIDA EN SALUD Y LA SET" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/12/IMG_4717-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/12/IMG_4717-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">6 December, 2016</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-sacudida-en-salud-y-la-set/">EL CORTE FINAL  SACUDIDA EN SALUD Y LA SET</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppEL CORTE FINAL SACUDIDA EN SALUD Y LA SET *Sacudida en </div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/el-corte-final-por-hector-sandoval-2/#respond" style="display:none;">Cancelar</a></small></h3>
									<form action="http://www.noticierodevictoria.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
												<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario:" /> <input type='hidden' name='comment_post_ID' value='56873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2c89db7abf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>					</form>
							</div><!-- #respond -->
			

	
</div><!-- END #comments-respond -->    		<meta itemprop="datePublished" content="2017-02-24T10:18:20+00:00"/>
    		<meta itemprop="dateModified" content="2017-02-24T10:18:20+00:00"/>

		</main><!-- END -->

		
			<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="sidebar">

					 
<div class="widget widget_awesomeweatherwidget clearfix"><h5 class="widget-title"><span>Clima Ciudad Victoria</span></h5><div id="awesome-weather-ciudad-victoria-tamaulipas-mexico" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro" style=" color: #ffffff; "><div class="awesome-weather-header">Victoria</div><div class="awesome-weather-current-temp"><strong>24<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 86%</div><div class="awe_wind">Viento: 2m/s SSE</div><div class="awe_highlow">Máx: 24 &bull; Mín: 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://openweathermap.org/city/3530580" target="_blank">pronóstico extendido</a></div> <!-- /.awesome-weather-more-weather-link --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>Ferlotes Asados-Publicidad</span></h5>			<div class="textwidget"><a href="https://www.facebook.com/ferlotes/" target="_blank"><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/12/d4a8a7f58da84c7b9e10a3de40ddfa29.png" width="350" height="200"></a></div>
		</div>

				</div><!-- END .sidebar -->

			</aside><!-- END -->

		
	</div><!-- END .row -->


</div><!-- #main-container -->
	<div id="global-loading" class="loading-dots">
		<span class="dot-1"></span>
		<span class="dot-2"></span>
		<span class="dot-3"></span>
	</div>
	<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-menu-2" class="foot-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39"><a href="http://www.noticierodevictoria.com/web">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35 color-none"><a href="http://www.noticierodevictoria.com/web/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36 color-none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 color-none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last menu-item-38 color-none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget widget_2"></div><!-- END div.widget_2 --><div class="widget widget_2"></div><!-- END div.widget_2 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Noticiero de Victoria, todos los derechos reservados 2015. Powered by Fénix Multimedia</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php","nonce":"fa1407e058","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"true","theme_url":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/main.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.5.1'></script>
</body>
</html>