<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411.jpg">
<meta property="og:image" content="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411.jpg"/>
<meta name="twitter:image" content="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411.jpg" />
<meta charset="UTF-8" />
<meta name="description" content="Las lluvias derivadas del frente frío número 40 provocaron encharcamientos menores y acumulamiento de ramas en algunos drenes de la Ciudad, co" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>&#8220;Pega&#8221; tormenta a Victoria | :::Noticiero de Victoria::::</title>
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; Feed" href="http://www.noticierodevictoria.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; RSS de los comentarios" href="http://www.noticierodevictoria.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; &#8220;Pega&#8221; tormenta a Victoria RSS de los comentarios" href="http://www.noticierodevictoria.com/web/pega-tormenta-a-victoria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.noticierodevictoria.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.3.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/whatsapp/style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/style.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/print.min.css?ver=1.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"58125","ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.3.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodevictoria.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodevictoria.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caen dos por extorsión' href='http://www.noticierodevictoria.com/web/caen-dos-por-extorsion/' />
<meta name="generator" content="WordPress 4.3.9" />
<link rel='canonical' href='http://www.noticierodevictoria.com/web/pega-tormenta-a-victoria/' />
<link rel='shortlink' href='http://www.noticierodevictoria.com/web/?p=58125' />
	<script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
	<script src="http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://www.noticierodevictoria.com/web/wp-content/uploads/2015/01/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://www.noticierodevictoria.com/web/xmlrpc.php" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/images/patterns/micro_carbon.png); background-repaeat:repeat;}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-noticiero video-central single single-post postid-58125 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area wpb-js-composer js-comp-ver-3.7.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-menu" class="top-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39"><a href="http://www.noticierodevictoria.com/web">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 color-none"><a href="http://www.noticierodevictoria.com/web/category/editorial/">Editorial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 color-none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 color-none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last menu-item-38 color-none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
		<div class="row">

			<div class="large-12 columns">

				<div class="site-id mobile-four clearfix">

					<div class="site-title" itemprop="headline"><a href="http://www.noticierodevictoria.com/web/" title=":::Noticiero de Victoria::::" rel="home"><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/WhatsApp-Image-2016-09-30-at-3.17.35-PM.jpeg" class="logo" alt="logo" width="358"  height="112"  /></a></div>
					
				</div><!-- END .site-id -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->
		
        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

    				
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
        	<a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

   		<!--animated search form -->
		<div class="search-form">
			<div class="row-background full-width"></div>
			<div class="container">
				<form method="get" class="form-search" action="http://www.noticierodevictoria.com/web">
					<button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
					<div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Comenzar a Escribir" autocomplete="off" />
					</div>
				</form>
			</div>
		</div>
		<!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-1" class="radium_mega menu dl-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first" itemprop="name"><a href="http://www.noticierodevictoria.com/web" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' title='El Corte Final/ Por Héctor Sandoval'><img alt="El Corte Final/ Por Héctor Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1704-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">24 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-por-hector-sandoval-2/' title='El Corte Final/ Por Héctor Sandoval'>El Corte Final/ Por Héctor Sandoval</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano'><img alt="EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_0559-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">21 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-punto-es-escandalo-del-auditor-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano'>EL PUNTO ES… Escándalo del Auditor Daisy Verónica Herrera Medrano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/' title='EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;'><img alt="EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/02/IMG_1177-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">19 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-los-aviadores/' title='EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;'>EL CORTE FINAL   LOS &#8220;AVIADORES&#8221;</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-se-casa-egidiopor-hector-sandoval/' title='EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval'><img alt="EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image27-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image27-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">12 February, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-se-casa-egidiopor-hector-sandoval/' title='EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval'>EL CORTE FINAL /SE CASA EGIDIO/Por Héctor Sandoval</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-mal-el-gabinete/' title='El CORTE FINAL/ MAL EL GABINETE'><img alt="El CORTE FINAL/ MAL EL GABINETE" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/10/IMG_1374-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/10/IMG_1374-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">23 January, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-mal-el-gabinete/' title='El CORTE FINAL/ MAL EL GABINETE'>El CORTE FINAL/ MAL EL GABINETE</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/columnas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnas</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-punto-es-realidad-o-ficcion-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… ¿Realidad o Ficción? Daisy Verónica Herrera Medrano'><img alt="EL PUNTO ES… ¿Realidad o Ficción? Daisy Verónica Herrera Medrano" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1970-7-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1970-7-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">2 días hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-punto-es-realidad-o-ficcion-daisy-veronica-herrera-medrano/' title='EL PUNTO ES… ¿Realidad o Ficción? Daisy Verónica Herrera Medrano'>EL PUNTO ES… ¿Realidad o Ficción? Daisy Verónica Herrera Medrano</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/a-capella-ambicion-desmedida-miguel-gonzalez-de-la-vina/' title='A CAPELLA AMBICION DESMEDIDA Miguel González de la Viña'><img alt="A CAPELLA AMBICION DESMEDIDA Miguel González de la Viña" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_0594-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_0594-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">2 días hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/a-capella-ambicion-desmedida-miguel-gonzalez-de-la-vina/' title='A CAPELLA AMBICION DESMEDIDA Miguel González de la Viña'>A CAPELLA AMBICION DESMEDIDA Miguel González de la Viña</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/dialogando-son-rumores-que-caeran-mas-por-roberto-olvera/' title='DIALOGANDO Son rumores: Que caerán más. Por Roberto Olvera'><img alt="DIALOGANDO Son rumores: Que caerán más. Por Roberto Olvera" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_2140-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_2140-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">9 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/dialogando-son-rumores-que-caeran-mas-por-roberto-olvera/' title='DIALOGANDO Son rumores: Que caerán más. Por Roberto Olvera'>DIALOGANDO Son rumores: Que caerán más. Por Roberto Olvera</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/a-capella-semana-santa-2017-miguel-gonzalez-de-la-vina/' title='A CAPELLA SEMANA SANTA 2017 Miguel González de la Viña'><img alt="A CAPELLA SEMANA SANTA 2017 Miguel González de la Viña" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6119-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6119-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">9 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/a-capella-semana-santa-2017-miguel-gonzalez-de-la-vina/' title='A CAPELLA SEMANA SANTA 2017 Miguel González de la Viña'>A CAPELLA SEMANA SANTA 2017 Miguel González de la Viña</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/uso-de-razon-nuestro-hombre-en-mexico-dicen-los-rusos-de-ackerman/' title='USO DE RAZON/ “Nuestro hombre en México”, dicen los rusos de… Ackerman'><img alt="USO DE RAZON/ “Nuestro hombre en México”, dicen los rusos de… Ackerman" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6118-250x140.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6118-250x140@2x.png 2x"/></a></div><div class="entry-meta"><div class="date">8 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/uso-de-razon-nuestro-hombre-en-mexico-dicen-los-rusos-de-ackerman/' title='USO DE RAZON/ “Nuestro hombre en México”, dicen los rusos de… Ackerman'>USO DE RAZON/ “Nuestro hombre en México”, dicen los rusos de… Ackerman</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/local/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Local</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/caen-dos-por-extorsion/' title='Caen dos por extorsión'><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6408-250x140.jpg" alt="Caen dos por extorsión" width="250" height="140"/></a></div><div class="entry-meta"><div class="date">2 horas hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/caen-dos-por-extorsion/' title='Caen dos por extorsión'>Caen dos por extorsión</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/presenta-gobernador-marca-tam/' title='Presenta Gobernador marca Tam'><img alt="Presenta Gobernador marca Tam" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6402-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6402-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">12 horas hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/presenta-gobernador-marca-tam/' title='Presenta Gobernador marca Tam'>Presenta Gobernador marca Tam</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/bajan-costos-de-operacion-en-la-sdr/' title='Bajan costos de operación en la SDR'><img alt="Bajan costos de operación en la SDR" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6384-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6384-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">17 horas hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/bajan-costos-de-operacion-en-la-sdr/' title='Bajan costos de operación en la SDR'>Bajan costos de operación en la SDR</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/alertan-por-baja-de-temperatura/' title='Alertan por baja de temperatura'><img alt="Alertan por baja de temperatura" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_4280-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_4280-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">2 días hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/alertan-por-baja-de-temperatura/' title='Alertan por baja de temperatura'>Alertan por baja de temperatura</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/activa-tamaulipas-programa-de-busqueda-para-menores-no-localizados/' title='Activa Tamaulipas programa de búsqueda para menores no localizados'><img alt="Activa Tamaulipas programa de búsqueda para menores no localizados" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6312-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6312-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">2 días hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/activa-tamaulipas-programa-de-busqueda-para-menores-no-localizados/' title='Activa Tamaulipas programa de búsqueda para menores no localizados'>Activa Tamaulipas programa de búsqueda para menores no localizados</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/estatal/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Estatal</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/dispone-ssp-12-puntos-de-atencion-carretera/' title='Dispone SSP 12 puntos de atención carretera'><img alt="Dispone SSP 12 puntos de atención carretera" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6298-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6298-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">2 días hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/dispone-ssp-12-puntos-de-atencion-carretera/' title='Dispone SSP 12 puntos de atención carretera'>Dispone SSP 12 puntos de atención carretera</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/gobernador-pone-en-marcha-operativo-turistico/' title='Gobernador pone en marcha operativo turístico'><img alt="Gobernador pone en marcha operativo turístico" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6287-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6287-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">10 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/gobernador-pone-en-marcha-operativo-turistico/' title='Gobernador pone en marcha operativo turístico'>Gobernador pone en marcha operativo turístico</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/ficha-roja-de-interpol-permitio-captura-de-yarrington/' title='Ficha roja de Interpol permitió captura de Yarrington'><img alt="Ficha roja de Interpol permitió captura de Yarrington" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_0594-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_0594-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">9 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/ficha-roja-de-interpol-permitio-captura-de-yarrington/' title='Ficha roja de Interpol permitió captura de Yarrington'>Ficha roja de Interpol permitió captura de Yarrington</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/residencia-humanitaria-para-273-cubanos-varados-en-tamaulipas/' title='Residencia Humanitaria para 273 cubanos varados en Tamaulipas'><img alt="Residencia Humanitaria para 273 cubanos varados en Tamaulipas" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6100-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6100-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">8 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/residencia-humanitaria-para-273-cubanos-varados-en-tamaulipas/' title='Residencia Humanitaria para 273 cubanos varados en Tamaulipas'>Residencia Humanitaria para 273 cubanos varados en Tamaulipas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/alerta-pf-uso-mortal-del-celular-al-conducir/' title='Alerta PF: uso mortal del celular al conducir'><img alt="Alerta PF: uso mortal del celular al conducir" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6077-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6077-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">8 April, 2017</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/alerta-pf-uso-mortal-del-celular-al-conducir/' title='Alerta PF: uso mortal del celular al conducir'>Alerta PF: uso mortal del celular al conducir</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->


    			</div><!-- END .large-12 .columns -->

    		</div><!-- END .row -->

        </div><!-- END .site-navigation -->
			
	</header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a &#8220;Pega&#8221; tormenta a Victoria" href="http://www.noticierodevictoria.com/web/pega-tormenta-a-victoria/" data-width="80" data-height="80">
                							<img alt="&#8220;Pega&#8221; tormenta a Victoria" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/pega-tormenta-a-victoria/">&#8220;Pega&#8221; tormenta a Victoria</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Caen dos por extorsión" href="http://www.noticierodevictoria.com/web/caen-dos-por-extorsion/" data-width="80" data-height="80">
                							<img alt="Caen dos por extorsión" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6408-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6408-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/caen-dos-por-extorsion/">Caen dos por extorsión</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Presenta Gobernador marca Tam" href="http://www.noticierodevictoria.com/web/presenta-gobernador-marca-tam/" data-width="80" data-height="80">
                							<img alt="Presenta Gobernador marca Tam" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6402-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6402-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/presenta-gobernador-marca-tam/">Presenta Gobernador marca Tam</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Ministeriales que cuidaban a Tomas siguen en la PGJ" href="http://www.noticierodevictoria.com/web/ministeriales-que-cuidaban-a-tomas-siguen-en-la-pgj/" data-width="80" data-height="80">
                							<img alt="Ministeriales que cuidaban a Tomas siguen en la PGJ" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/ministeriales-que-cuidaban-a-tomas-siguen-en-la-pgj/">Ministeriales que cuidaban a Tomas siguen en&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Alcalde acompaña en gira a gobernador" href="http://www.noticierodevictoria.com/web/alcalde-acompana-en-gira-a-gobernador/" data-width="80" data-height="80">
                							<img alt="Alcalde acompaña en gira a gobernador" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6390-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6390-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/alcalde-acompana-en-gira-a-gobernador/">Alcalde acompaña en gira a gobernador</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Bajan costos de operación en la SDR" href="http://www.noticierodevictoria.com/web/bajan-costos-de-operacion-en-la-sdr/" data-width="80" data-height="80">
                							<img alt="Bajan costos de operación en la SDR" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6384-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6384-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/bajan-costos-de-operacion-en-la-sdr/">Bajan costos de operación en la SDR</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Más apoyos extras para Seguridad" href="http://www.noticierodevictoria.com/web/mas-apoyos-extras-para-seguridad/" data-width="80" data-height="80">
                							<img alt="Más apoyos extras para Seguridad" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6326-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6326-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/mas-apoyos-extras-para-seguridad/">Más apoyos extras para Seguridad</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Pega&#8221; déficit de custodios y sobrepoblacion en los Penales" href="http://www.noticierodevictoria.com/web/pega-deficit-de-custodios-y-sobrepoblacion-en-los-penales/" data-width="80" data-height="80">
                							<img alt="Pega&#8221; déficit de custodios y sobrepoblacion en los Penales" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/03/IMG_4429-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/03/IMG_4429-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/pega-deficit-de-custodios-y-sobrepoblacion-en-los-penales/">Pega&#8221; déficit de custodios y sobrepoblacion en&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Victorenses y DIF Municipal hacen que Milagros pueda caminar" href="http://www.noticierodevictoria.com/web/victorenses-y-dif-municipal-hacen-que-milagros-pueda-caminar/" data-width="80" data-height="80">
                							<img alt="Victorenses y DIF Municipal hacen que Milagros pueda caminar" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6380-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6380-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/victorenses-y-dif-municipal-hacen-que-milagros-pueda-caminar/">Victorenses y DIF Municipal hacen que Milagros&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a EL PUNTO ES… ¿Realidad o Ficción? Daisy Verónica Herrera Medrano" href="http://www.noticierodevictoria.com/web/el-punto-es-realidad-o-ficcion-daisy-veronica-herrera-medrano/" data-width="80" data-height="80">
                							<img alt="EL PUNTO ES… ¿Realidad o Ficción? Daisy Verónica Herrera Medrano" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1970-7-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1970-7-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-punto-es-realidad-o-ficcion-daisy-veronica-herrera-medrano/">EL PUNTO ES… ¿Realidad o Ficción? Daisy&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Realiza DIF Victoria &#8220;La Rodada Azul&#8221;" href="http://www.noticierodevictoria.com/web/realiza-dif-victoria-la-rodada-azul/" data-width="80" data-height="80">
                							<img alt="Realiza DIF Victoria &#8220;La Rodada Azul&#8221;" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6332-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6332-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/realiza-dif-victoria-la-rodada-azul/">Realiza DIF Victoria &#8220;La Rodada Azul&#8221;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a A CAPELLA AMBICION DESMEDIDA Miguel González de la Viña" href="http://www.noticierodevictoria.com/web/a-capella-ambicion-desmedida-miguel-gonzalez-de-la-vina/" data-width="80" data-height="80">
                							<img alt="A CAPELLA AMBICION DESMEDIDA Miguel González de la Viña" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_0594-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_0594-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/a-capella-ambicion-desmedida-miguel-gonzalez-de-la-vina/">A CAPELLA AMBICION DESMEDIDA Miguel González de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Yarrington será extraditado a Estados Unidos" href="http://www.noticierodevictoria.com/web/yarrington-sera-llevado-a-eu/" data-width="80" data-height="80">
                							<img alt="Yarrington será extraditado a Estados Unidos" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/yarrington-sera-llevado-a-eu/">Yarrington será extraditado a Estados Unidos</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Vamos por bienes de Yarrington.- Gobernador" href="http://www.noticierodevictoria.com/web/vamos-por-bienes-de-yarrington-gobernador/" data-width="80" data-height="80">
                							<img alt="Vamos por bienes de Yarrington.- Gobernador" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/vamos-por-bienes-de-yarrington-gobernador/">Vamos por bienes de Yarrington.- Gobernador</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Los destinos turísticos de Tamaulipas con vigilancia especial" href="http://www.noticierodevictoria.com/web/los-destinos-turisticos-de-tamaulipas-con-vigilancia-especial/" data-width="80" data-height="80">
                							<img alt="Los destinos turísticos de Tamaulipas con vigilancia especial" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6326-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6326-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/los-destinos-turisticos-de-tamaulipas-con-vigilancia-especial/">Los destinos turísticos de Tamaulipas con vigilancia&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

		<main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

			
    <div id="post-side-share-left" class="post-side-share position-left">
    	<div class="title"><span>Compartir</span></div>        <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fpega-tormenta-a-victoria%2F+-+%26%238220%3BPega%26%238221%3B+tormenta+a+Victoria" title="Twitter" target="blank">
            	<span class="count">0</span>            	<span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fpega-tormenta-a-victoria%2F&amp;t=%26%238220%3BPega%26%238221%3B+tormenta+a+Victoria" title="Facebook" target="blank">
            	<span class="count">0</span>            	<span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fpega-tormenta-a-victoria%2F" title="Googleplus" target="blank">
                <span class="count">0</span>                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fpega-tormenta-a-victoria%2F&amp;summary=%26%238220%3BPega%26%238221%3B+tormenta+a+Victoria&amp;source=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb" title="Linkin" target="blank">
                <span class="count">0</span>                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
            	<span class="count">0</span>            	<span class="share-network">Comentarios</span>
            </a>
            
                        
            
            
            <span class="arrow"></span>
        </div>
    </div>
    <article id="post-58125" class="post-58125 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411-667x445.jpg);">
					
						
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">&#8220;Pega&#8221; tormenta a Victoria</h1><!-- END .entry-title -->

        		
        				<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">como 1 hora hace</div>					</div><!-- END .entry-meta -->
	
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=&#8220;Pega&#8221; tormenta a Victoria - http://www.noticierodevictoria.com/web/pega-tormenta-a-victoria/?utm_source=WhatsApputm_medium=IMamp;utm_campaign=sharebutton" class="wabtn">Comparte en WhatsApp</a></div><p><a href="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411.jpg"><img class="alignleft size-large wp-image-58126" src="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6411-1024x683.jpg" alt="IMG_6411" width="1024" height="683" /></a> <a href="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6412.jpg"><img class="alignleft size-large wp-image-58127" src="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6412-1024x683.jpg" alt="IMG_6412" width="1024" height="683" /></a>Las lluvias derivadas del frente frío número 40 provocaron encharcamientos menores y acumulamiento de ramas en algunos drenes de la Ciudad, conforme avance el día disminuirán por lo que la Presidencia Municipal  realiza limpieza en drenes y alcantarillas.</p>
<p>El reporte meteorológico señala que las lluvias continuarán.</p>
<p>En unos momentos información completa</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=&#8220;Pega&#8221; tormenta a Victoria - http://www.noticierodevictoria.com/web/pega-tormenta-a-victoria/?utm_source=WhatsApputm_medium=IMamp;utm_campaign=sharebutton" class="wabtn">Comparte en WhatsApp</a></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-58125 -->
		<footer class="meta clearfix">
						<div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/" >Portada</a></li></ul></div>
				</footer><!-- END .entry-meta -->

	
		<div id="related-posts" class="clearfix">

			<h3><span>Artículos Relacionados</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Ministeriales que cuidaban a Tomas siguen en la PGJ" width="300" height="302" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-300x302.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6246-300x302@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">14 horas hace</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/ministeriales-que-cuidaban-a-tomas-siguen-en-la-pgj/">Ministeriales que cuidaban a Tomas siguen en la PGJ</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppMinisteriales que cuidaban a Tomas siguen laborando en </div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Alcalde acompaña en gira a gobernador" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6390-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6390-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">14 horas hace</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/alcalde-acompana-en-gira-a-gobernador/">Alcalde acompaña en gira a gobernador</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppTras una intensa gira de trabajo por la Capital que ini</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Más apoyos extras para Seguridad" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6326-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6326-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">17 horas hace</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/mas-apoyos-extras-para-seguridad/">Más apoyos extras para Seguridad</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppTiene Tamaulipas 3 mdp extras del FASP *No logra supera</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Pega&#8221; déficit de custodios y sobrepoblacion en los Penales" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/03/IMG_4429-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/03/IMG_4429-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">17 horas hace</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/pega-deficit-de-custodios-y-sobrepoblacion-en-los-penales/">Pega&#8221; déficit de custodios y sobrepoblacion en los Penales</a></h4>
									<div class="entry-excerpt">Comparte en WhatsApp&#8220;Pega&#8221; déficit de custodios y sobrepoblaci</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Victorenses y DIF Municipal hacen que Milagros pueda caminar" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6380-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2017/04/IMG_6380-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">17 horas hace</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/victorenses-y-dif-municipal-hacen-que-milagros-pueda-caminar/">Victorenses y DIF Municipal hacen que Milagros pueda caminar</a></h4>
									<div class="entry-excerpt">Comparte en WhatsApp Victorenses y DIF Municipal hacen que Milagros pueda c</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/pega-tormenta-a-victoria/#respond" style="display:none;">Cancelar</a></small></h3>
									<form action="http://www.noticierodevictoria.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
												<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario:" /> <input type='hidden' name='comment_post_ID' value='58125' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3eba84883" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>					</form>
							</div><!-- #respond -->
			

	
</div><!-- END #comments-respond -->    		<meta itemprop="datePublished" content="2017-04-12T08:49:41+00:00"/>
    		<meta itemprop="dateModified" content="2017-04-12T08:49:41+00:00"/>

		</main><!-- END -->

		
			<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="sidebar">

					 
<div class="widget widget_awesomeweatherwidget clearfix"><h5 class="widget-title"><span>Clima Ciudad Victoria</span></h5><div id="awesome-weather-ciudad-victoria-tamaulipas-mexico" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro" style=" color: #ffffff; "><div class="awesome-weather-header">Victoria</div><div class="awesome-weather-current-temp"><strong>24<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 86%</div><div class="awe_wind">Viento: 2m/s SSE</div><div class="awe_highlow">Máx: 24 &bull; Mín: 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://openweathermap.org/city/3530580" target="_blank">pronóstico extendido</a></div> <!-- /.awesome-weather-more-weather-link --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>Ferlotes Asados-Publicidad</span></h5>			<div class="textwidget"><a href="https://www.facebook.com/ferlotes/" target="_blank"><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/12/d4a8a7f58da84c7b9e10a3de40ddfa29.png" width="350" height="200"></a></div>
		</div>

				</div><!-- END .sidebar -->

			</aside><!-- END -->

		
	</div><!-- END .row -->


</div><!-- #main-container -->
	<div id="global-loading" class="loading-dots">
		<span class="dot-1"></span>
		<span class="dot-2"></span>
		<span class="dot-3"></span>
	</div>
	<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-menu-2" class="foot-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39"><a href="http://www.noticierodevictoria.com/web">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 color-none"><a href="http://www.noticierodevictoria.com/web/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 color-none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 color-none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last menu-item-38 color-none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget widget_2"></div><!-- END div.widget_2 --><div class="widget widget_2"></div><!-- END div.widget_2 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Noticiero de Victoria, todos los derechos reservados 2015. Powered by Fénix Multimedia</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php","nonce":"d169493e9d","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"true","theme_url":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/main.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/comment-reply.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.5.1'></script>
</body>
</html>