<!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es-ES"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9" lang="es-ES"><![endif]-->
    <!--[if gt IE 8]><!--><html class="no-js" lang="es-ES"><!--<![endif]-->
<head><meta itemprop="image" content="">
<meta property="og:image" content=""/>
<meta name="twitter:image" content="" />
<meta charset="UTF-8" />
<meta name="description" content="Saldo blanco en festejos patrios.- Herminio

Ciudad Victoria.-

El saldo es blanco en todo Tamaulipas en los festejos patrios, afirmó el sec" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Saldo blanco en festejos patrios.- Herminio | :::Noticiero de Victoria::::</title>
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; Feed" href="http://www.noticierodevictoria.com/web/feed/" />
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; RSS de los comentarios" href="http://www.noticierodevictoria.com/web/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=":::Noticiero de Victoria:::: &raquo; Saldo blanco en festejos patrios.- Herminio RSS de los comentarios" href="http://www.noticierodevictoria.com/web/saldo-blanco-en-festejos-patrios-herminio-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.noticierodevictoria.com\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.3.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-player-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/assets/frontend/css/video-js.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='video-central-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/css/style.css?ver=1.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/plugins/whatsapp/style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='framework-style-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/style.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/print.min.css?ver=1.5.1' type='text/css' media='print' />
<link rel='stylesheet' id='theme-mobile-css'  href='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/css/mobile.min.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var radium_script = {"post_id":"52861","ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/modernizr.min.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticierodevictoria.com/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticierodevictoria.com/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cristianos invitan a gays a &#8220;Marcha por Jesús&#8221;' href='http://www.noticierodevictoria.com/web/cristianos-invitan-a-gays-a-marcha-por-jesus/' />
<link rel='next' title='Seguimos &#8220;permanentemente&#8221; en Tamaulipas .- La Marina' href='http://www.noticierodevictoria.com/web/seguimos-permanentemente-en-tamaulipas-la-marina-2/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://www.noticierodevictoria.com/web/saldo-blanco-en-festejos-patrios-herminio-2/' />
<link rel='shortlink' href='http://www.noticierodevictoria.com/web/?p=52861' />
	<script type="text/javascript">window.paceOptions = { elements: { selectors: ['#header' ] } }</script>
	<script src="http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/pace.min.js"></script><link rel="shortcut icon" href="http://www.noticierodevictoria.com/web/wp-content/uploads/2015/01/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/images/apple-touch-icon.png"/>
<link rel="pingback" href="http://www.noticierodevictoria.com/web/xmlrpc.php" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<style>
.pace {
  -webkit-pointer-events: none;
  pointer-events: none;
  -webkit-user-select: none;
  -moz-user-select: none;
  user-select: none;
}

.pace-inactive {
  display: none;
}

.pace .pace-progress {
  background: #ff5a00;
  position: fixed;
  z-index: 2000;
  top: 0;
  left: 0;
  height: 2px;

  -webkit-transition: width 1s;
  -moz-transition: width 1s;
  -o-transition: width 1s;
  transition: width 1s;
}

.pace .pace-progress-inner {
  display: block;
  position: absolute;
  right: 0px;
  width: 100px;
  height: 100%;
  box-shadow: 0 0 10px #ff5a00, 0 0 5px #ff5a00;
  opacity: 1.0;
  -webkit-transform: rotate(3deg) translate(0px, -4px);
  -moz-transform: rotate(3deg) translate(0px, -4px);
  -ms-transform: rotate(3deg) translate(0px, -4px);
  -o-transform: rotate(3deg) translate(0px, -4px);
  transform: rotate(3deg) translate(0px, -4px);
}

.pace .pace-activity {
  display: block;
  position: fixed;
  z-index: 2000;
  top: 15px;
  right: 15px;
  width: 14px;
  height: 14px;
  border: solid 2px transparent;
  border-top-color: #ff5a00;
  border-left-color: #ff5a00;
  border-radius: 10px;
  -webkit-animation: pace-spinner 400ms linear infinite;
  -moz-animation: pace-spinner 400ms linear infinite;
  -ms-animation: pace-spinner 400ms linear infinite;
  -o-animation: pace-spinner 400ms linear infinite;
  animation: pace-spinner 400ms linear infinite;
}

@-webkit-keyframes pace-spinner {
  0% { -webkit-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); transform: rotate(360deg); }
}
@-moz-keyframes pace-spinner {
  0% { -moz-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -moz-transform: rotate(360deg); transform: rotate(360deg); }
}
@-o-keyframes pace-spinner {
  0% { -o-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -o-transform: rotate(360deg); transform: rotate(360deg); }
}
@-ms-keyframes pace-spinner {
  0% { -ms-transform: rotate(0deg); transform: rotate(0deg); }
  100% { -ms-transform: rotate(360deg); transform: rotate(360deg); }
}
@keyframes pace-spinner {
  0% { transform: rotate(0deg); transform: rotate(0deg); }
  100% { transform: rotate(360deg); transform: rotate(360deg); }
}
html { background-color: transparent; }

body.boxed,
body.narrow {background-image: url(http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/images/patterns/micro_carbon.png); background-repaeat:repeat;}
</style>
<style></style><style>html, body {}h1, h2, h3, h4, h5, h6, .main_menu>ul>li>a, .main_menu>ul>li>a strong, #bottom-footer #footer-menu ul li a, .nav-tabs>li a, #colophon #theme-credits, .top-news .number, #main-menu .menu-item-object-category .sub-mega-wrap>ul>li .subcat-title, .widget_radium_post_tabs .tab-hold #tabs>li, .breadcrumb, .widget_radium_social_fans, #header .site-navigation .search-form .container input[type=text], #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap>ul .subcat-title, .site-header-toolbar .menu.right>li>a, .site-header-toolbar .top-menu>li>a, #main-menu .menu-item-object-category.has-cat-megamenu .sub-mega-wrap:not(.single-cat) .sub-menu>li>a, .main_menu>ul>li>a, .main_menu>ul>li>a .menu-title-outer, .single .post-side-share .title, .video-central-nav-tabs>li, .site-header-toolbar .bag-header, #header .site-id, #header .site-id a, .fallback_menu .radium_mega>li>a, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.item-list-tabs ul li a, .buddypress div.item-list-tabs ul li span, .buddypress div.poster-meta, .buddypress .item-list .activity-content .activity-header, .buddypress .item-list .activity-content .comment-header, .widget .swa-activity-list .swa-activity-content .swa-activity-header, .widget .swa-activity-list .swa-activity-content .comment-header, .buddypress div.activity-comments div.acomment-meta, .widget div.swa-activity-comments div.acomment-meta, li.bbp-forum-info, li.bbp-topic-title, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form legend, form label {}</style></head>
<body class="video-central-noticiero video-central single single-post postid-52861 single-format-standard unknown singular group-blog boxed skin-default header-style-default custom-bg right-sidebar with-sidebar hide-featured-area wpb-js-composer js-comp-ver-3.7.4 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    
    <div id="theme-wrapper">
    	<div id="theme-wrapper-inner">
	    <div id="handheld-menu-holder"></div><!-- hidden --><header id="header" class=" has-search logo-center" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
        <div class="site-header-toolbar">

            <div class="row">

                <div class="large-12 columns">

                    <ul id="menu-menu" class="top-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39"><a href="http://www.noticierodevictoria.com/web">Inicio</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 color-none"><a href="http://www.noticierodevictoria.com/web/category/editorial/">Editorial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 color-none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 color-none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last menu-item-38 color-none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></li>
</ul>
                </div><!-- END .large-12 .columns -->

            </div><!-- END .row -->

        </div><!-- .site-header-toolbar -->

        
		<div class="row">

			<div class="large-12 columns">

				<div class="site-id mobile-four clearfix">

					<div class="site-title" itemprop="headline"><a href="http://www.noticierodevictoria.com/web/" title=":::Noticiero de Victoria::::" rel="home"><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2015/01/noticierologo.png" class="logo" alt="logo" width="358"  height="112"  /></a></div>
					
				</div><!-- END .site-id -->

                
            </div><!-- END .large-12 .columns -->

        </div><!-- END .row -->
		
        <div class="site-navigation mobile-four">

            <div class="row">

                <div class="large-12 columns">

    				
    <div id="header-nav-extras">

        
        <div id="header-search" class="bg-icon-search-white">
        	<a class="search-remove" href="#" title="Buscar"></a>
        </div><!-- .header-search -->

   
        <div class="ribbon-shadow-right bg-ribbon-shadow-right"></div>

    </div><!-- .header-nav-extras -->

   		<!--animated search form -->
		<div class="search-form">
			<div class="row-background full-width"></div>
			<div class="container">
				<form method="get" class="form-search" action="http://www.noticierodevictoria.com/web">
					<button class="submit" name="submit" id="searchsubmit">Search<i></i></button>
					<div class="search-query-wrapper"><input type="text" class="field search-query" name="s" value="" id="s" placeholder="Comenzar a Escribir" autocomplete="off" />
					</div>
				</form>
			</div>
		</div>
		<!-- End search form -->
    
		<!-- Main Navigation -->
		<nav class="nav-primary" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div id="main-menu" class="main_menu clearfix">
				<button class="menu-trigger show-on-small">Open Menu</button>
				<ul id="menu-menu-1" class="radium_mega menu dl-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first" itemprop="name"><a href="http://www.noticierodevictoria.com/web" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Inicio</span></span></a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/editorial/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Editorial</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/' title='El Corte Final/ Pelea en el Gabinete'><img alt="El Corte Final/ Pelea en el Gabinete" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">13 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/' title='El Corte Final/ Pelea en el Gabinete'>El Corte Final/ Pelea en el Gabinete</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-aplaude-norberto-vientos-de-cambio/' title='El Corte Final/ Aplaude Norberto &#8220;vientos de cambio&#8221; '><img alt="El Corte Final/ Aplaude Norberto &#8220;vientos de cambio&#8221; " width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3897-2-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3897-2-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">14 August, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-aplaude-norberto-vientos-de-cambio/' title='El Corte Final/ Aplaude Norberto &#8220;vientos de cambio&#8221; '>El Corte Final/ Aplaude Norberto &#8220;vientos de cambio&#8221; </a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/persecucion-politica-o-difamacion-erick-silva/' title='El Corte Final/ ¿Persecución política o difamación?: Erick Silva'><img alt="El Corte Final/ ¿Persecución política o difamación?: Erick Silva" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_4806-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_4806-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">13 August, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/persecucion-politica-o-difamacion-erick-silva/' title='El Corte Final/ ¿Persecución política o difamación?: Erick Silva'>El Corte Final/ ¿Persecución política o difamación?: Erick Silva</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-es-la-senaduria-estupido-por-hector-sandoval/' title='EL CORTE FINAL/ Es la Senaduría estúpido/ Por Héctor Sandoval'><img alt="EL CORTE FINAL/ Es la Senaduría estúpido/ Por Héctor Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_4709-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_4709-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">11 August, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-es-la-senaduria-estupido-por-hector-sandoval/' title='EL CORTE FINAL/ Es la Senaduría estúpido/ Por Héctor Sandoval'>EL CORTE FINAL/ Es la Senaduría estúpido/ Por Héctor Sandoval</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-el-gabinete-de-c-de-vaca-por-h-sandoval/' title='EL CORTE FINAL/ El gabinete de C. de Vaca/ Por H. Sandoval'><img alt="EL CORTE FINAL/ El gabinete de C. de Vaca/ Por H. Sandoval" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_4332-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_4332-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">10 August, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-el-gabinete-de-c-de-vaca-por-h-sandoval/' title='EL CORTE FINAL/ El gabinete de C. de Vaca/ Por H. Sandoval'>EL CORTE FINAL/ El gabinete de C. de Vaca/ Por H. Sandoval</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/columnas/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Columnas</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/' title='El Corte Final/ Pelea en el Gabinete'><img alt="El Corte Final/ Pelea en el Gabinete" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">13 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/' title='El Corte Final/ Pelea en el Gabinete'>El Corte Final/ Pelea en el Gabinete</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/el-punto-es-el-poder-de-la-general/' title='EL PUNTO ES… El poder de la General'><img alt="EL PUNTO ES… El poder de la General" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1970-7-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1970-7-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">12 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/el-punto-es-el-poder-de-la-general/' title='EL PUNTO ES… El poder de la General'>EL PUNTO ES… El poder de la General</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/a-capella-la-fuerza-de-la-razon/' title='A CAPELLA  LA FUERZA DE LA RAZON'><img alt="A CAPELLA  LA FUERZA DE LA RAZON" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image16-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image16-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">12 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/a-capella-la-fuerza-de-la-razon/' title='A CAPELLA  LA FUERZA DE LA RAZON'>A CAPELLA  LA FUERZA DE LA RAZON</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-hoy-el-iii-informe-de-rogelio/' title='SIN CENSURA Por: Carlos Carreño Ortiz  Hoy el III informe de Rogelio'><img alt="SIN CENSURA Por: Carlos Carreño Ortiz  Hoy el III informe de Rogelio" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_5607-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_5607-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">12 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/sin-censura-por-carlos-carreno-ortiz-hoy-el-iii-informe-de-rogelio/' title='SIN CENSURA Por: Carlos Carreño Ortiz  Hoy el III informe de Rogelio'>SIN CENSURA Por: Carlos Carreño Ortiz  Hoy el III informe de Rogelio</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/senal-politica-por-anwar-a-vivian-peralta-comision-anticorrupcion-del-pan-en-accion/' title='SEÑAL POLITICA POR: ANWAR A. VIVIAN PERALTA -COMISION ANTICORRUPCION DEL PAN EN ACCION'><img alt="SEÑAL POLITICA POR: ANWAR A. VIVIAN PERALTA -COMISION ANTICORRUPCION DEL PAN EN ACCION" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1623-6-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_1623-6-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">11 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/senal-politica-por-anwar-a-vivian-peralta-comision-anticorrupcion-del-pan-en-accion/' title='SEÑAL POLITICA POR: ANWAR A. VIVIAN PERALTA -COMISION ANTICORRUPCION DEL PAN EN ACCION'>SEÑAL POLITICA POR: ANWAR A. VIVIAN PERALTA -COMISION ANTICORRUPCION DEL PAN EN ACCION</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/local/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Local</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/con-el-proximo-gobierno-seremos-institucionales-melhem/' title='Con el próximo gobierno seremos institucionales: Melhem'><img alt="Con el próximo gobierno seremos institucionales: Melhem" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image47-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image47-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">11 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/con-el-proximo-gobierno-seremos-institucionales-melhem/' title='Con el próximo gobierno seremos institucionales: Melhem'>Con el próximo gobierno seremos institucionales: Melhem</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/analizaran-resultados-de-justicia-oral-en-tamaulipas/' title='Analizarán resultados de Justicia Oral en Tamaulipas'><img alt="Analizarán resultados de Justicia Oral en Tamaulipas" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image2-250x140.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image2-250x140@2x.png 2x"/></a></div><div class="entry-meta"><div class="date">9 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/analizaran-resultados-de-justicia-oral-en-tamaulipas/' title='Analizarán resultados de Justicia Oral en Tamaulipas'>Analizarán resultados de Justicia Oral en Tamaulipas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/manana-toma-de-protesta-de-kiko-e-ismael-en-pan-tamaulipas/' title='Mañana, toma de protesta de Kiko e Ismael en PAN Tamaulipas'><img alt="Mañana, toma de protesta de Kiko e Ismael en PAN Tamaulipas" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image2-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image2-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">8 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/manana-toma-de-protesta-de-kiko-e-ismael-en-pan-tamaulipas/' title='Mañana, toma de protesta de Kiko e Ismael en PAN Tamaulipas'>Mañana, toma de protesta de Kiko e Ismael en PAN Tamaulipas</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/no-convence-desentralizacion-del-gobierno-carlos-renan/' title='No convence descentralizacion del gobierno: Carlos Renan'><img alt="No convence descentralizacion del gobierno: Carlos Renan" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-250x140.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-250x140@2x.jpg 2x"/></a></div><div class="entry-meta"><div class="date">8 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/no-convence-desentralizacion-del-gobierno-carlos-renan/' title='No convence descentralizacion del gobierno: Carlos Renan'>No convence descentralizacion del gobierno: Carlos Renan</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/antorchistas-amagan-con-impedir-el-grito/' title='Antorchistas amagan con impedir “El Grito”'><img alt="Antorchistas amagan con impedir “El Grito”" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image46-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image46-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">7 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/antorchistas-amagan-con-impedir-el-grito/' title='Antorchistas amagan con impedir “El Grito”'>Antorchistas amagan con impedir “El Grito”</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last has-cat-megamenu color-none" itemprop="name"><a href="http://www.noticierodevictoria.com/web/category/estatal/" itemprop="name"><span class="menu-title-outer"><span class="menu-title">Estatal</span></span></a><div class="sub-mega-wrap radium-mega-div cat-menu single-cat"><ul class="sub-posts subcat sub-menu large-block-grid-5"><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/listo-el-congreso-para-el-6o-informe-de-egidio/' title='Listo el Congreso para el 6o. Informe de Egidio'><img alt="Listo el Congreso para el 6o. Informe de Egidio" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image80-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image80-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">1 día hace</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/listo-el-congreso-para-el-6o-informe-de-egidio/' title='Listo el Congreso para el 6o. Informe de Egidio'>Listo el Congreso para el 6o. Informe de Egidio</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/denuncia-y-participa/' title='??????'><img alt="??????" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image6-250x140.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image6-250x140@2x.png 2x"/></a></div><div class="entry-meta"><div class="date">14 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/denuncia-y-participa/' title='??????'>??????</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/acusa-maestra-retencion-ilegal-de-sueldo/' title='Acusa maestra retención ilegal de sueldo'><img alt="Acusa maestra retención ilegal de sueldo" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image77-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image77-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">14 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/acusa-maestra-retencion-ilegal-de-sueldo/' title='Acusa maestra retención ilegal de sueldo'>Acusa maestra retención ilegal de sueldo</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/encabeza-egidio-homenaje-a-ninos-heroes/' title='Encabeza Egidio homenaje a Niños Héroes'><img alt="Encabeza Egidio homenaje a Niños Héroes" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image72-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image72-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">13 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/encabeza-egidio-homenaje-a-ninos-heroes/' title='Encabeza Egidio homenaje a Niños Héroes'>Encabeza Egidio homenaje a Niños Héroes</a></h4></li><li class="cat-post has-thumbnail clearfix"><div class='subcat-thumbnail entry-content-media'><div class='post-thumb zoom-img-in'><a href='http://www.noticierodevictoria.com/web/padres-dejan-sin-clases-a-450-alumnos/' title='Padres dejan sin clases a 450 alumnos'><img alt="Padres dejan sin clases a 450 alumnos" width="250" height="140" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image70-250x140.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image70-250x140@2x.jpeg 2x"/></a></div><div class="entry-meta"><div class="date">12 September, 2016</div></div><div class="entry-extras"></div></div><h4 class='subcat-title'><a href='http://www.noticierodevictoria.com/web/padres-dejan-sin-clases-a-450-alumnos/' title='Padres dejan sin clases a 450 alumnos'>Padres dejan sin clases a 450 alumnos</a></h4></li></ul></div><!-- .sub-mega-wrap -->
</li>
</ul>			</div>
 		</nav>
		<!-- /End Main Menu -->


    			</div><!-- END .large-12 .columns -->

    		</div><!-- END .row -->

        </div><!-- END .site-navigation -->
			
	</header><!-- END #header -->
		<div id="main-container">

    <div class="recent-posts-carousel-container">

		<div class="teaser-container recent-posts-carousel clearfix">

            <div class="horizontal-carousel-container">

                <div class="control prev"></div>

                <div class="horizontal-carousel post">

        			<ul class="clearfix">

        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Seguimos &#8220;permanentemente&#8221; en Tamaulipas .- La Marina" href="http://www.noticierodevictoria.com/web/seguimos-permanentemente-en-tamaulipas-la-marina-2/" data-width="80" data-height="80">
                							<img alt="Seguimos &#8220;permanentemente&#8221; en Tamaulipas .- La Marina" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/img_0684-1-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/img_0684-1-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/seguimos-permanentemente-en-tamaulipas-la-marina-2/">Seguimos &#8220;permanentemente&#8221; en Tamaulipas .- La Marina</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Saldo blanco en festejos patrios.- Herminio" href="http://www.noticierodevictoria.com/web/saldo-blanco-en-festejos-patrios-herminio-2/" data-width="80" data-height="80">
                							<img alt="Saldo blanco en festejos patrios.- Herminio" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image87-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image87-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/saldo-blanco-en-festejos-patrios-herminio-2/">Saldo blanco en festejos patrios.- Herminio</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Cristianos invitan a gays a &#8220;Marcha por Jesús&#8221;" href="http://www.noticierodevictoria.com/web/cristianos-invitan-a-gays-a-marcha-por-jesus/" data-width="80" data-height="80">
                							<img alt="Cristianos invitan a gays a &#8220;Marcha por Jesús&#8221;" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image81-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image81-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/cristianos-invitan-a-gays-a-marcha-por-jesus/">Cristianos invitan a gays a &#8220;Marcha por&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Listo el Congreso para el 6o. Informe de Egidio" href="http://www.noticierodevictoria.com/web/listo-el-congreso-para-el-6o-informe-de-egidio/" data-width="80" data-height="80">
                							<img alt="Listo el Congreso para el 6o. Informe de Egidio" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image80-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image80-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/listo-el-congreso-para-el-6o-informe-de-egidio/">Listo el Congreso para el 6o. Informe&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Dan &#8220;tijeretazo&#8221; a participaciones de Tamaulipas" href="http://www.noticierodevictoria.com/web/dan-tijeretazo-a-de-tamaulipas/" data-width="80" data-height="80">
                							<img alt="Dan &#8220;tijeretazo&#8221; a participaciones de Tamaulipas" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image79-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image79-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/dan-tijeretazo-a-de-tamaulipas/">Dan &#8220;tijeretazo&#8221; a participaciones de Tamaulipas</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Mi gabinete será de Sociedad Civil.-C. de Vaca" href="http://www.noticierodevictoria.com/web/le-apuesta-cabeza-a-sociedad-civil-para-su-gabinete/" data-width="80" data-height="80">
                							<img alt="Mi gabinete será de Sociedad Civil.-C. de Vaca" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image68-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image68-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/le-apuesta-cabeza-a-sociedad-civil-para-su-gabinete/">Mi gabinete será de Sociedad Civil.-C. de&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a El IMSS no hará &#8220;puente&#8221;, dice" href="http://www.noticierodevictoria.com/web/el-imss-no-hara-puente-dice/" data-width="80" data-height="80">
                							<img alt="El IMSS no hará &#8220;puente&#8221;, dice" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image78-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image78-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-imss-no-hara-puente-dice/">El IMSS no hará &#8220;puente&#8221;, dice</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Burócratas no emigraran a otros municipios" href="http://www.noticierodevictoria.com/web/burocratas-no-emigraran-a-otros-municipios/" data-width="80" data-height="80">
                							<img alt="Burócratas no emigraran a otros municipios" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image76-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image76-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/burocratas-no-emigraran-a-otros-municipios/">Burócratas no emigraran a otros municipios</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a ??????" href="http://www.noticierodevictoria.com/web/denuncia-y-participa/" data-width="80" data-height="80">
                							<img alt="??????" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image6-80x80.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image6-80x80@2x.png 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/denuncia-y-participa/">??????</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Acusa maestra retención ilegal de sueldo" href="http://www.noticierodevictoria.com/web/acusa-maestra-retencion-ilegal-de-sueldo/" data-width="80" data-height="80">
                							<img alt="Acusa maestra retención ilegal de sueldo" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image77-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image77-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/acusa-maestra-retencion-ilegal-de-sueldo/">Acusa maestra retención ilegal de sueldo</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Egidio y Sedesol entregan apoyos en Reynosa" href="http://www.noticierodevictoria.com/web/egidio-y-sedesol-entregan-apoyos-en-reynosa/" data-width="80" data-height="80">
                							<img alt="Egidio y Sedesol entregan apoyos en Reynosa" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image75-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image75-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/egidio-y-sedesol-entregan-apoyos-en-reynosa/">Egidio y Sedesol entregan apoyos en Reynosa</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a El Corte Final/ Pelea en el Gabinete" href="http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/" data-width="80" data-height="80">
                							<img alt="El Corte Final/ Pelea en el Gabinete" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-80x80.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-80x80@2x.jpg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/">El Corte Final/ Pelea en el Gabinete</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a En &#8220;capilla&#8221; 2 mil concesiones del transporte" href="http://www.noticierodevictoria.com/web/en-capilla-2-mil-concesiones-del-transporte/" data-width="80" data-height="80">
                							<img alt="En &#8220;capilla&#8221; 2 mil concesiones del transporte" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image53-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image53-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/en-capilla-2-mil-concesiones-del-transporte/">En &#8220;capilla&#8221; 2 mil concesiones del transporte</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a Hereda Estado 6 mil juicios laborales a Cabeza de Vaca" href="http://www.noticierodevictoria.com/web/hereda-estado-6-mil-juicios-laborales-a-cabeza-de-vaca/" data-width="80" data-height="80">
                							<img alt="Hereda Estado 6 mil juicios laborales a Cabeza de Vaca" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image74-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image74-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/">Portada</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/hereda-estado-6-mil-juicios-laborales-a-cabeza-de-vaca/">Hereda Estado 6 mil juicios laborales a&hellip;</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        				<li class="has-thumb ">

                            <article class="teaser teaser-mini">

                                <div class="inner">

                					<div class="grid-thumb">
                					    
                					                    					
                						<a title="Vínculo Permanente a No ocultamos nada en entrega-recepción.- Contralora" href="http://www.noticierodevictoria.com/web/no-ocultamos-nada-en-entrega-recepcion-contralora/" data-width="80" data-height="80">
                							<img alt="No ocultamos nada en entrega-recepción.- Contralora" width="80" height="80" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image11-80x80.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image11-80x80@2x.jpeg 2x"/>
                						</a>
                						
                						                						
                					</div><!-- .grid-thumb -->

                					<div class="entry-summary">
                					    
	<div class="entry-extras">

		<div class="entry-category none"><a href="http://www.noticierodevictoria.com/web/category/nacional/">Nacional</a></div>
	</div>

                						<h6 class="entry-title"><a href="http://www.noticierodevictoria.com/web/no-ocultamos-nada-en-entrega-recepcion-contralora/">No ocultamos nada en entrega-recepción.- Contralora</a></h6>
                						                 					</div><!-- .entry-summary -->

                                </div><!-- .inner-->

                            </article>

        				</li><!--column-->

        	  			
        			
        		  </ul>

              </div><!-- .horizontal-carousel-->

              <div class="control next"></div>

          </div><!-- .horizontal-carousel-container -->

	   </div><!-- .recent-posts-carousel -->

    </div><!-- .recent-posts-carousel-container -->

	<div class="row">

		<main class="content large-9 columns sidebar-right"  role="main" itemscope itemtype="http://schema.org/Article">

			
    <div id="post-side-share-left" class="post-side-share position-left">
    	<div class="title"><span>Compartir</span></div>        <div class="clearfix">
            <a class="icon icon-twitter icon_embed_tw" href="http://twitter.com/home/?status=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fsaldo-blanco-en-festejos-patrios-herminio-2%2F+-+Saldo+blanco+en+festejos+patrios.-+Herminio" title="Twitter" target="blank">
            	<span class="count">0</span>            	<span class="share-network">Twitter</span>
            </a>
            <a class="icon icon-facebook icon_embed_fb" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fsaldo-blanco-en-festejos-patrios-herminio-2%2F&amp;t=Saldo+blanco+en+festejos+patrios.-+Herminio" title="Facebook" target="blank">
            	<span class="count">0</span>            	<span class="share-network">Facebook</span>
            </a>

            <a class="icon icon-google-plus icon_embed_gplus" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fsaldo-blanco-en-festejos-patrios-herminio-2%2F" title="Googleplus" target="blank">
                <span class="count">0</span>                <span class="share-network">Google +</span>
            </a>

            <a class="icon icon-linkedin icon_embed_linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb%2Fsaldo-blanco-en-festejos-patrios-herminio-2%2F&amp;summary=Saldo+blanco+en+festejos+patrios.-+Herminio&amp;source=http%3A%2F%2Fwww.noticierodevictoria.com%2Fweb" title="Linkin" target="blank">
                <span class="count">0</span>                <span class="share-network">Linkedin</span>
            </a>

            <a class="icon icon-comment icon_embed_comments" href="#comment" title="Comments">
            	<span class="count">0</span>            	<span class="share-network">Comentarios</span>
            </a>
            
                        
            
            
            <span class="arrow"></span>
        </div>
    </div>
    <article id="post-52861" class="post-52861 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-sin-categoria">

    
        <div class="row post-top large">

            <div class="entry-media-wrapper">

			
	            <div class="entry-content-media" style="background-image: url(http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image87-593x445.jpeg);">
					
						
	            </div>
	
	        </div><!-- END .entry-media-wrapper -->
	
	        <div class="entry-header-wrapper">

    
        	<header class="entry-header">

        		
        		
        			<h1 class="entry-title" itemprop="headline">Saldo blanco en festejos patrios.- Herminio</h1><!-- END .entry-title -->

        		
        				<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">2 horas hace</div>					</div><!-- END .entry-meta -->
	
        	</header><!-- END .entry-header -->

    
        </div><!-- END .large-6.columns -->

    </div><!-- END .row -->

    
    
	<div class="entry-content">

		
		<div itemprop="articleBody" class="clearfix">
			<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Saldo blanco en festejos patrios.- Herminio - http://www.noticierodevictoria.com/web/saldo-blanco-en-festejos-patrios-herminio-2/?utm_source=WhatsApputm_medium=IMamp;utm_campaign=sharebutton" class="wabtn">Comparte en WhatsApp</a></div><p>Saldo blanco en festejos patrios.- Herminio</p>
<p>Ciudad Victoria.-</p>
<p>El saldo es blanco en todo Tamaulipas en los festejos patrios, afirmó el secretario general de gobierno Herminio Garza Palacios al concluir en esta capital el desfile del Día de la Independencia.</p>
<p>“No hay incidentes, en todas partes se llevó a cabo el desfile con el ánimo patriótico que siempre nos distingue a los tamaulipecos”, afirmó el funcionario en entrevista con medios de comunicación.</p>
<p>“No hay incidentes, tenemos saldo blanco en todo Tamaulipas: la gente disfrutando las fiestas patrias”, dijo.<br />
En el desfile del día de la independencia en esta capital hubo alrededor de 10 mil participantes, 7 mil de las fuerzas federales y de organizaciones de la entidad.<br />
Independencia y libertad<br />
dan fortaleza a tamaulipecos</p>
<p>“Hace 206 años los mexicanos tomamos la firme determinación de ser libres, de transitar la ruta hacia un mejor destino”: Herminio Garza</p>
<p>“Este monumento nos recuerda que hace 206 años, los mexicanos tomamos la firme determinación de ser libres, de transitar la ruta hacia un mejor destino y tener una nación independiente”, dijo el Secretario General de Gobierno, Herminio Garza Palacios, al encabezar con la representación del Gobernador Egidio Torre Cantú, las actividades conmemorativas del 206 aniversario del Inicio de la Independencia de México.</p>
<p>Como parte del programa de actividades, el representante del mandatario estatal presidió una ceremonia conmemorativa en la Plaza de los Héroes de la Independencia, donde estuvo acompañado de los mandos de la Secretaría de la Defensa Nacional, Armada de México y Policía Federal, además de funcionarios de los tres órdenes de gobierno y alumnos de diversas instituciones educativas.</p>
<p>En su intervención, Garza Palacios subrayó que la independencia y la libertad constituyen valores fundamentales que guían nuestros pasos y nos dan fortaleza y aliento para continuar adelante.</p>
<p>“Somos dueños de nuestra historia y cada episodio se ha construido con los elementos de la libertad, independencia y el derecho a decidir nuestro anhelo de mejores estadios de vida”, agregó.</p>
<p>Dijo que en esta fecha, con admiración, se les rinde un merecido homenaje a los héroes que con su lucha libertaria abrazaron el proyecto de construir esta gran nación, precisando que en el transcurrir del tiempo se recuerda con fervor el llamado de Miguel Hidalgo, reclamando igualdad y libertad, propuesta valiente que finalmente se impuso.</p>
<p>Como parte de la conmemoración, el representante del Gobernador Egidio Torre Cantú, junto con funcionarios de los Poderes Legislativo y Judicial, así como autoridades militares, navales, federales y municipales, depositó ofrendas florales y montó guardia de honor ante el monumento a los Héroes de la Independencia de esta capital.</p>
<p>Posteriormente, en la calle Alberto Carrera Torres, Herminio Garza Palacios encabezó el tradicional desfile cívico-militar en el que participaron 5190 estudiantes de primaria, secundaria, preparatoria y universidad, así como contingentes de la Secretaría de la Defensa Nacional, Policía Federal y Fuerza Tamaulipas, entre otros.</p>
<p>Estuvieron presentes el comandante de la Primera Región Naval, Almirante Fernando Arturo Castañón Zamacona; el comandante de la Primera Zona Naval, Vicealmirante Francisco Pérez Rico; el comandante de la Octava Zona Militar, General Luis Cresencio Sandoval González; el coordinador federal de la Zona de Acción Centro, General Sergio Hernando Chávez García y el coordinador de la Policía Federal, Comisario Sergio Licona Gómez.</p>
<p>También el Secretario de Seguridad Pública del Gobierno del Estado, General Jesús Martínez y Martínez; el presidente de la Junta de Coordinación Política del Congreso del Estado, Ramiro Ramos Salinas y el presidente municipal de Victoria, Fernando Méndez Cantú, entre otros asistentes.<br />
​</p>
<!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Saldo blanco en festejos patrios.- Herminio - http://www.noticierodevictoria.com/web/saldo-blanco-en-festejos-patrios-herminio-2/?utm_source=WhatsApputm_medium=IMamp;utm_campaign=sharebutton" class="wabtn">Comparte en WhatsApp</a></div>		</div>

		
	</div><!-- END .entry-content -->
	
</article><!-- END #post-52861 -->
		<footer class="meta clearfix">
						<div class="categories clearfix"><strong>Publicado:</strong><ul class="post-categories">
	<li><a href="http://www.noticierodevictoria.com/web/category/nacional/" >Nacional</a></li>
	<li><a href="http://www.noticierodevictoria.com/web/category/sin-categoria/" >Portada</a></li></ul></div>
				</footer><!-- END .entry-meta -->

	
		<div id="related-posts" class="clearfix">

			<h3><span>Artículos Relacionados</span></h3>

			<ul class="clearfix five-items">

			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Dan &#8220;tijeretazo&#8221; a participaciones de Tamaulipas" width="300" height="302" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image79-300x302.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image79-300x302@2x.jpeg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">1 día hace</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/dan-tijeretazo-a-de-tamaulipas/">Dan &#8220;tijeretazo&#8221; a participaciones de Tamaulipas</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppPierde Tamaulipas dinero del FGP Daisy Verónica Herrer</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="El Corte Final/ Pelea en el Gabinete" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-299x150.jpg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/img_3611-4-299x150@2x.jpg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">13 September, 2016</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/el-corte-final-pelea-en-el-gabinete/">El Corte Final/ Pelea en el Gabinete</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppEL CORTE FINAL Pelea en el gabinete *El equipo de Cabez</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="No ocultamos nada en entrega-recepción.- Contralora" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image11-299x150.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/image11-299x150@2x.jpeg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">13 September, 2016</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/no-ocultamos-nada-en-entrega-recepcion-contralora/">No ocultamos nada en entrega-recepción.- Contralora</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppCiudad Victoria.- La Contralora del Estado Gilda Cavazo</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Cabeza presentará gabinete un día antes de la toma de protesta: El Truco" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image32-299x150.jpeg, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image32-299x150@2x.jpeg 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">12 September, 2016</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/cabeza-presentara-gabinete-un-dia-antes-de-la-toma-de-protesta-el-truco/">Cabeza presentará gabinete un día antes de la toma de protesta: El Truco</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppCabeza presentará gabinete un día antes de la toma de</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
				<li class="has-thumb ">

					<article class="inner">

						<div class="entry-content-media">
							<div class="post-thumb preload image-loading">
	                        									<img alt="Tamaulipas y PGR compartirán fichas criminales" width="299" height="150" srcset="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image5-299x150.png, http://www.noticierodevictoria.com/web/wp-content/uploads/2016/09/image5-299x150@2x.png 2x"/>
	                       			                       	</div>
	                    </div>

						<header class="entry-header">
									<div class="entry-meta clearfix">

										<div class="author-link">
					<img alt='' src='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=24&#038;r=g' srcset='http://0.gravatar.com/avatar/0d02fa99c57e2dc99ffeb572ad3153c2?s=48&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />					<a class="author-name author" href="http://www.noticierodevictoria.com/web/author/noticiero/" title="Ver todos los Artículos por: Noticiero" rel="author">Noticiero</a>
				</div>
						<div class="date">11 September, 2016</div>					</div><!-- END .entry-meta -->
								<h4 class="entry-title"><a href="http://www.noticierodevictoria.com/web/52739-2/">Tamaulipas y PGR compartirán fichas criminales</a></h4>
									<div class="entry-excerpt">Comparte en WhatsAppTamaulipas y PGR compartirán fichas criminales Daisy V</div><!-- END .entry-excerpt -->
		 					</header><!-- .entry-summary -->

					</article>

				</li><!--column-->

	  			
			
		  </ul>

	   </div><!--related-->

	
<div id="comments" class="no-comments" itemscope itemtype="http://schema.org/UserComments">

	
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><span class="comment-header">Dejar un Comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/web/saldo-blanco-en-festejos-patrios-herminio-2/#respond" style="display:none;">Cancelar</a></small></h3>
									<form action="http://www.noticierodevictoria.com/web/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																										
			<div class="comment-form-author clearfix">
			<input id="author" name="author" type="text" value="" size="30" aria-required='true' />
			<h6><label for="author">Nombre<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-email clearfix">
			<input id="email" name="email" type="text" value="" size="30" aria-required='true' />
			<h6><label for="email">Email<span class="required">*</span></label></h6>
			</div>

			<div class="comment-form-url clearfix">
			<input id="url" name="url" type="text" value="" size="30" />
			<h6><label for="url">Sitio Web</label></h6>
			</div>
												<textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario:" /> <input type='hidden' name='comment_post_ID' value='52861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54a7c6cf21" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>					</form>
							</div><!-- #respond -->
			

	
</div><!-- END #comments-respond -->    		<meta itemprop="datePublished" content="2016-09-16T20:06:54+00:00"/>
    		<meta itemprop="dateModified" content="2016-09-16T20:06:54+00:00"/>

		</main><!-- END -->

		
			<aside class="large-3 columns sidebar-right sidebar-wrapper" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

				<div class="sidebar">

					 
<div class="widget widget_awesomeweatherwidget clearfix"><h5 class="widget-title"><span>Clima Ciudad Victoria</span></h5><div id="awesome-weather-ciudad-victoria-tamaulipas-mexico" class="awesome-weather-wrap awecf awe_tall temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro" style=" color: #ffffff; "><div class="awesome-weather-header">Victoria</div><div class="awesome-weather-current-temp"><strong>24<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">Humedad: 86%</div><div class="awe_wind">Viento: 2m/s SSE</div><div class="awe_highlow">Máx: 24 &bull; Mín: 24</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://openweathermap.org/city/3530580" target="_blank">pronóstico extendido</a></div> <!-- /.awesome-weather-more-weather-link --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div> <!-- /.awesome-weather-wrap --></div><div class="widget widget_radium_most_commented clearfix"><h5 class="widget-title"><span>Noticias mas comentadas</span></h5>            <ul>
            
                <li class="clearfix score-1">

                    <span>
                        <i>20</i>
                    </span>

                    <h5 class="entry-title">
                        <a href="http://www.noticierodevictoria.com/web/conciencia-ciudadana-por-luis-armando-gonzalez-isas-aguas%e2%80%a6-el-presidente-se-la-jugara-con-manlio-fabio/">
                            Conciencia Ciudadana/ Por: Lui                        </a>
                    </h5>

                </li>

            
                <li class="clearfix score-2">

                    <span>
                        <i>7</i>
                    </span>

                    <h5 class="entry-title">
                        <a href="http://www.noticierodevictoria.com/web/el-corte-final-perez-inguanzo-%c2%bfel-efecto-boomerang-por-hector-sandoval/">
                            El Corte Final/ Pérez Inguanz                        </a>
                    </h5>

                </li>

            
                <li class="clearfix score-3">

                    <span>
                        <i>6</i>
                    </span>

                    <h5 class="entry-title">
                        <a href="http://www.noticierodevictoria.com/web/el-corte-final-volvio-a-chafeaf-lucino-en-el-pri-por-hector-sandoval/">
                            El Corte Final/ Volvió a chaf                        </a>
                    </h5>

                </li>

            
                <li class="clearfix score-4">

                    <span>
                        <i>5</i>
                    </span>

                    <h5 class="entry-title">
                        <a href="http://www.noticierodevictoria.com/web/el-auditor-es-un-fraude-prd/">
                            El auditor es un fraude.- PRD                        </a>
                    </h5>

                </li>

            
                <li class="clearfix score-5">

                    <span>
                        <i>4</i>
                    </span>

                    <h5 class="entry-title">
                        <a href="http://www.noticierodevictoria.com/web/hallan-aviadores-en-la-secretaria-de-salud/">
                            Hallan aviadores en la Secreta                        </a>
                    </h5>

                </li>

            
            </ul>

            </div><div class="widget widget_text clearfix"><h5 class="widget-title"><span>Ferlotes Asados-Publicidad</span></h5>			<div class="textwidget"><a href="https://www.facebook.com/ferlotes/" target="_blank"><img src="http://www.noticierodevictoria.com/web/wp-content/uploads/2016/08/elotesANUNCION.jpg" width="350" height="200"></a></div>
		</div>

				</div><!-- END .sidebar -->

			</aside><!-- END -->

		
	</div><!-- END .row -->


</div><!-- #main-container -->
	<div id="global-loading" class="loading-dots">
		<span class="dot-1"></span>
		<span class="dot-2"></span>
		<span class="dot-3"></span>
	</div>
	<div id="global-alert" class="alert alert-message"></div>
<footer id="bottom-footer" class="bottom-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="large-12 columns">

                    <div id="footer-menu">

                        	<!-- Footer Navigation -->
	<nav class="nav-footer" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
		<div class="container">
		 	<ul id="menu-menu-2" class="foot-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-39"><a href="http://www.noticierodevictoria.com/web">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35 color-none"><a href="http://www.noticierodevictoria.com/web/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36 color-none"><a href="http://www.noticierodevictoria.com/web/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37 color-none"><a href="http://www.noticierodevictoria.com/web/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-last menu-item-38 color-none"><a href="http://www.noticierodevictoria.com/web/category/estatal/">Estatal</a></li>
</ul>		</div>
	</nav>
	<!-- /End Main Menu -->

                    </div><!--End #Footer-menu -->

                </div><!-- END .large-12 columns -->

            	
	<div class="inner">

		<aside id="footer-widgets" class="clearfix">

			<div class="widget_row">
			  <div class="widget widget_2"></div><!-- END div.widget_2 --><div class="widget widget_2"></div><!-- END div.widget_2 -->				</div>

			</aside>

		</div><!-- END .inner --><div id="gototop"><a href="#theme-wrapper" rel="nofollow">Regreso al Inicio</a></div><div id="colophon" class="creds" role="contentinfo"><div id="theme-credits">Noticiero de Victoria, todos los derechos reservados 2015. Powered by Fénix Multimedia</div></div></footer></div><!-- #theme-wrapper-inner -->
</div><!-- #theme-wrapper -->
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/assets/frontend/js/video-js.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/js/plugins.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var likesdata = {"ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php","nonce":"daedc17944","refresh":"0","lifetime":"1460","unlike":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/plugins/video-central/templates/default/js/main.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var radium_framework_globals = {"page_bg_images":null,"js_dir":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/themes\/newscore\/assets\/js","ajaxurl":"http:\/\/www.noticierodevictoria.com\/web\/wp-admin\/admin-ajax.php","sticky_header":"true","space_menu_evenly":"true","back_to_top":"true","share_posts_js":"true","theme_url":"http:\/\/www.noticierodevictoria.com\/web\/wp-content\/themes\/newscore","ajax_error_message":"Una disculpa, en este momento no se pueden cargar m\u00e1s art\u00edculos. Favor de tratar de nuevo.","ajax_error_message2":"Una disculpa. en este momento no se puede cargar este art\u00edculo utilizando ajax. Redireccionando...","cart_added_message":"ha sido agregado a su Carro de Compras."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/plugins.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/main.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://www.noticierodevictoria.com/web/wp-content/themes/newscore/assets/js/jquery.validate.min.js?ver=1.5.1'></script>
</body>
</html>